Forums

Test thread - forum HTML test

Test thread - forum HTML test

Testing the "Allowed HTML tags"....

Ankit Mishra | 16 ottobre 2015

8734;

Ankit Mishra | 16 ottobre 2015

8734

Ankit Mishra | 16 ottobre 2015

#8734

Ankit Mishra | 16 ottobre 2015

8734

Ankit Mishra | 16 ottobre 2015

<8734>

Ankit Mishra | 16 ottobre 2015

<8734>&

Ankit Mishra | 16 ottobre 2015

<8734>(h1);(/h1)

Ankit Mishra | 16 ottobre 2015

&

Ankit Mishra | 16 ottobre 2015

<#8734>&

Ankit Mishra | 16 ottobre 2015

<8734>&<8734>

Ankit Mishra | 16 ottobre 2015

<8734>&

Ankit Mishra | 16 ottobre 2015

&

Ankit Mishra | 16 ottobre 2015

&

Ankit Mishra | 16 ottobre 2015

&

Ankit Mishra | 16 ottobre 2015

<&#8734>

Ankit Mishra | 16 ottobre 2015

<∞>

Ankit Mishra | 16 ottobre 2015

Ankit Mishra | 16 ottobre 2015

Woo hoo!!

Red Sage ca us | 17 ottobre 2015

An attempt at a lowercase sigma emblem...

𝞼

&#x1d7bc;

&#1d7bc;

georgehawley.fl.us | 17 ottobre 2015

Air friction is proportional to v2

georgehawley.fl.us | 17 ottobre 2015

Superscript still doesn't work.

Ankit Mishra | 29 ottobre 2015

x

Ankit Mishra | 29 ottobre 2015

x

Ankit Mishra | 29 ottobre 2015

x

Ankit Mishra | 27 novembre 2015
Ankit Mishra | 27 novembre 2015
jajabor | 29 novembre 2015

testing photos:

leoliu | 30 novembre 2015

Test

Ankit Mishra | 31 dicembre 2015
Ankit Mishra | 3 gennaio 2016
Ankit Mishra | 3 gennaio 2016
UnshodBob | 12 febbraio 2016

P90D <--- P90D should be underlined

UnshodBob | 12 febbraio 2016

\ tag was ignored

UnshodBob | 12 febbraio 2016

(u)P90D(/u) using angles not parens USED to work right.

RoofLess | 12 febbraio 2016

Click the "More information about text formats" link at the bottom of this page to see which tags are still supported. It's pretty limited. (b), (i), and (u) were supported before; you now have to use (strong) for bold and (em) for italics, but I don't see an alternative for underline.

Red Sage ca us | 12 febbraio 2016

So far, with each progressing day, my available posting permissions have been reduced. A few times STRONG and EM worked on the first day, but no longer. I can't post photos at all it seems. And links go through so rarely (the ANCHOR tag no longer works) that I may not bother any longer. It is a shame that previous tables and charts I set up using the PRE tag are now all jumbled up...

Let's see what happens here...

This should be STRONG.

This one has EMPHASIS.

This is an attempt at using BOTH.

gamersrepublic.net

OK, I got the 'Your request cannot be completed at this time, please try again.' page when attempting to post an image.

And, I got the 'Your submission has triggered the spam filter and will not be accepted. If you feel this is in error, please report that you are blocked.' notation when attempting to post links.

sp_tesla | 12 febbraio 2016

Red Sage ca us | February 12, 2016

CEO genius engineer, as an enhancement to TM forum you should provide Red Sage special unencumbered access to post pictures, they are refreshingly awesome!

Bonlaw | 29 maggio 2016
Bonlaw | 29 maggio 2016
JeffreyR | 30 luglio 2016

This is a test of CSS.

JeffreyR | 4 settembre 2016

Check out the OMC and Tips & Tricks for some cool CSS tricks. I'm slowly adding them to other posts.

Pages